Black 600 48 V und gleich " Probleme "

nu habsche eene
 
***
Avatar
Geschlecht:
Herkunft: sachsen
Alter: 57
Homepage: uweunduta.de
Beiträge: 41
Dabei seit: 06 / 2016
Betreff:

Black 600 48 V und gleich " Probleme "

 · 
Gepostet: 27.11.2016 - 17:18 Uhr  ·  #1
habs getan dachte bei 450 Teuronen inkl Bremsmodul kann ich nix falsch machen = außerdem ist ja bald Weihnachten
und MANN gönnt sich ja sonst nix

dachte ..... so drehte sie ja ....im Dunkeln ...

Zu Hause hab ich gesehen das ( wer auch immer ) schon mal probiert hat den Deckel vom Generator zu öffnen

Dabei aber 2 Kreuzschlitzschrauben zur Sau gemacht hat

Kein Problem hab ich gedacht = Bohrst aus und gut

Nur der Deckel geht ja nicht ab ??? muß ich da die ganze Kabelage abbauen ?

Der Deckel ließ sich anheben ( ca 1 cm ) da kam mir ein Schwall Wasser entgegen.= scheint aber "normal" zu sein zumindest laut Mister googel

Ich muß ja nun weiter auseinander bauen = a ) um die Schrauben noch zu wechseln und b ) um abzudichten

Gibt es einen Trick ??? für den Generator auseinander nehmen ??
Zum abdichten ???


ach die 3 Kohlen sind ca 1,5 cm = wie sind die im =Orginal ???

beste Grüße aus Sachsen
Anhänge an diesem Beitrag
Dateiname: IMG_3088.JPG
Dateigröße: 98.6 KB
Titel:
Information:
Heruntergeladen: 820
***
Avatar
Geschlecht:
Herkunft: sachsen
Alter: 57
Homepage: uweunduta.de
Beiträge: 41
Dabei seit: 06 / 2016
Betreff:

weiter

 · 
Gepostet: 29.11.2016 - 17:42 Uhr  ·  #2
das gute Stück ist wieder zusammen
beim Schlosser gewesen wegen Mast

Grundsatzentscheidung : direkt oder doch Speicher :sleep: >_< ^_^ muß jetzt fallen
Frage hat hier jemand eine ?
Oder konkret = muß sie leichter drehen ?
fahrtag(ätt)t-online.de =für "Nurleser"hier
Anhänge an diesem Beitrag
Dateiname: Black.MOV
Dateigröße: 1.24 MB
Titel:
Information:
Heruntergeladen: 188
Dateiname: black600.JPG
Dateigröße: 118.3 KB
Titel:
Information:
Heruntergeladen: 801
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Süd-Niedersachsen
Homepage: xxlray.bplaced.net
Beiträge: 6461
Dabei seit: 11 / 2007
Betreff:

Re: Black 600 48 V und gleich " Probleme "

 · 
Gepostet: 29.11.2016 - 18:17 Uhr  ·  #3
*****
Avatar
Geschlecht:
Herkunft: Luxemburg
Beiträge: 389
Dabei seit: 11 / 2005
Betreff:

Re: Black 600 48 V und gleich " Probleme "

 · 
Gepostet: 29.11.2016 - 18:26 Uhr  ·  #4
Hallo

Zitat
Oder konkret = muß sie leichter drehen ?


Ja, mein Bauchgefühl sagt ja. Auf jeden Fall sagt mir das Video dass dort was schwergängig ist, um es vorsichtig zu formulieren.

Viel Glück.

strawberry
***
Avatar
Geschlecht:
Herkunft: sachsen
Alter: 57
Homepage: uweunduta.de
Beiträge: 41
Dabei seit: 06 / 2016
Betreff:

Re: Black 600 48 V und gleich " Probleme "

 · 
Gepostet: 02.12.2016 - 11:10 Uhr  ·  #5
Ich schreibe das hier in der Hoffnung das andere nicht meine Fehler machen :-)
ich habe das Teil ( entgegen Rat von Fachleuten bzw nicht nach Ihren Tipps ) auseinander genommen
ok :ich denk ich habe die Ursache gefunden . mit meinen Worten ... die ist mal leer gelaufen ; warm gelaufen ,da hat es das Fett aus den Lagern schön verteilt auf die Magnete und Spule
und schön verklebt und das hintere Lager macht mir auch nicht den besten Eindruck
beim Ausbau habe ich natürlich nicht die hintere Platte gelöst sondern beide und beim Abziehen etliche Magneten .....

Ok :heute ist die neuen Glocke gekommen und mal sehen wann ich Zeit habe
hab ja noch andere Projekte ...Inselanlage ...Gartenbahn...Weihnachtsmarkt
*!*!*!*!*
Avatar
Geschlecht:
Alter: 72
Beiträge: 1278
Dabei seit: 11 / 2008
Betreff:

Re: Black 600 48 V und gleich " Probleme "

 · 
Gepostet: 02.12.2016 - 14:34 Uhr  ·  #6
Ich hab ne Black 300 ersteigert, da hat mir der Verkäufer gleich gesagt, bloß nicht den Geni auseinandernehmen. OK, das sind eisenlose, die müßten normal superleicht drehen. Tut meiner auch, z.Glück. Du hast ja schon herausgefunden was bei Deiner passiert ist, Pech!

Gruß, Carl
...
 
Avatar
 
Betreff:

Re: Black 600 48 V und gleich " Probleme "

 · 
Gepostet: 20.12.2016 - 17:21 Uhr  ·  #7
an riekurti,

vor allen Dingen mit dem neuen Generator die Feinjustierung beim Aufschrauben der vorderen Abdeckung nicht übersehen!!

da gibt es letzendlich die restlichen Wackler am Mast

Gruß .... .....
***
Avatar
Geschlecht:
Herkunft: sachsen
Alter: 57
Homepage: uweunduta.de
Beiträge: 41
Dabei seit: 06 / 2016
Betreff:

Stand

 · 
Gepostet: 23.12.2016 - 16:58 Uhr  ·  #8
wollt mal n Stand durchgeben

nach diversen iiimeeehls mit diesem und jenem ,dem hin und her senden von Video datein ( was/wie hat man das nur "früher" gemacht 8-) ) und der Vermittlung eines Kontaktes zu Hr Schwarz hat dieser meine Black aufgearbeitet und ich hab heute die Flügel "ausbalanciert" .

Nun wart ich auf den Mast :-)

Ok im Endeffekt : drum prüfe wer sich bindet .....die Lager waren im A...., der Vorbesitzer hat wohl gedacht viel Fett hilft viel .. das hatte aber nur zur Folge das das Fett ne Kruste gebildet hatte ...dazu mein laienhaftes Öffnen

Positiv gesehen : zum Glück wollt ich die 2 "kopflosen" Schrauben ausbohren sonst hätt ich wahrscheinlich das Teil so auf den Masten .. :'(

Wünsche der gemeinde schöne windige Weihnachten

Grüße aus Sachsen

PS DANKE auch an hier lesende Nichtmitglieder :D
*!*!*!*!*
Avatar
Geschlecht:
Alter: 72
Beiträge: 1278
Dabei seit: 11 / 2008
Betreff:

Re: Black 600 48 V und gleich " Probleme "

 · 
Gepostet: 23.12.2016 - 18:13 Uhr  ·  #9
super, Glückwunsch auch zur Hilfe von Herrn Schwarz! Und nun endlich besonders fröhliche Feiertage!
***
Avatar
Geschlecht:
Herkunft: sachsen
Alter: 57
Homepage: uweunduta.de
Beiträge: 41
Dabei seit: 06 / 2016
Betreff:

angeschlossen

 · 
Gepostet: 05.03.2017 - 07:05 Uhr  ·  #10
halt länger gedauert als gedacht
hat mehr gekostet als gedacht O-)
Aber das Ergebnis zählt :D

mit nem letzten Kraftakt gestern den Mast aufgestellt und nun melde ich erstmal "Vollzug"

da ich es aus Spaß an der Sache mache war mir auch klar = bis heute viel Wind um nix ( also noch nix erzeugt )
Aber auch das wird :happy:
Anhänge an diesem Beitrag
Dateiname: Black.jpg
Dateigröße: 575.5 KB
Titel:
Information:
Heruntergeladen: 680
***
Avatar
Geschlecht:
Herkunft: sachsen
Alter: 57
Homepage: uweunduta.de
Beiträge: 41
Dabei seit: 06 / 2016
Betreff:

Ernte

 · 
Gepostet: 08.03.2017 - 15:55 Uhr  ·  #11
die erste Ernte ist eingefahren = ist also nicht nur Wind um nix :-)
***
Avatar
Geschlecht:
Herkunft: sachsen
Alter: 57
Homepage: uweunduta.de
Beiträge: 41
Dabei seit: 06 / 2016
Betreff:

Re: Black 600 48 V und gleich " Probleme "

 · 
Gepostet: 28.12.2017 - 21:42 Uhr  ·  #12
So „immerhin“mit meiner laienhaften Messung bin ich auf 14 kWh gekommen.
Gewählte Zitate für Mehrfachzitierung:   0