Bitte wähle nachfolgend aus, welche Beiträge auf dieser Themenseite auf dem Ausdruck ausgegeben werden sollen. Um dies zu tun markiere bitte die Checkbox auf der linken Seite der Posts, die im Ausdruck berücksichtigt werden sollen und klicke anschließend ganz unten auf der Seite auf den Button "Drucken".

TFA Nexus

Maßeinheit für windgeschwindigkeit

Black300

Betreff:

TFA Nexus

 ·  Gepostet: 05.09.2014 - 17:55 Uhr  ·  #42311
Hallo zusammen,

ich habe mir diese Woche die Wetterstation TFA Nexus gekauft.
die eingestellte Maßeinheit für die windgeschwindigkeit ist m/s.

Und hier das Problem:
die Station zeigt bei m/s nur 0.1-0.7 an
das Anemometer ist meines erachtens auch recht schwergängig.

das vergleichsgerät PCE FWS20
das Anemometer läuft viel früher an und misst auch in der Einheit m/s
die angabe in m/s liegt zwischen 3-5 m/s.

also während die PCE 3-5 m/s anzeigt, sind auf der TFA nur 0,1-0,7 m/s zu lesen.
woran liegt das?????

grüße
benny

doelle4

Betreff:

Re: TFA Nexus

 ·  Gepostet: 05.09.2014 - 22:45 Uhr  ·  #42315
Die Antwort hast du vermutlich selbst gegeben.
Zitat
das Anemometer ist meines erachtens auch recht schwergängig.

Sollte mal gereinigt oder leichtgängig gemacht werden wenn möglich.

Meins meiner Nexus bewegt sich beim kleinsten Windhauch und das seit Jahren.
Die Messgenauigkeit ist durch die Intervalle solala aber sind im Bereich des plausiblen.
Gruß Hans

Black300

Betreff:

Re: TFA Nexus

 ·  Gepostet: 09.09.2014 - 13:46 Uhr  ·  #42329
wie kann ich das Anemometer leichtgängiger machen?
ich hab das teil gereinigt und da sind so feine Kugellager drin die sich leicht drehen lassen.
aber vielleicht sind die lager noch nicht eingelaufen und es braucht mal nen richtigen sturm.
ich hab das Anemometer von Hand gedreht und es lief nicht sehr lange nach.
dann hab ich es mit einem Tischventilator getestet. Es lief erst bei stufe 2 an.
der Ventilator ist relativ stark, der schafft es ein rutland 913 anzutreiben.

noch dazu ist die TFA gerade mal zwei Wochen alt

doelle4

Betreff:

Re: TFA Nexus

 ·  Gepostet: 09.09.2014 - 18:17 Uhr  ·  #42333
Sollte denke ich nicht so sein aber probiers mal mit Mos2 Krichöl.
Sollte besser laufen. Wenn dann Dreck nach einiger Zeit abgerieben ist und das Fett Schmutz anziehen sollte kanns es ja mit Benzin entfetten wobei beim benzin auch ein paar schmierende Rückstände zurückbleiben.
Ah, dachte es ist ein altes Ding. Wenns 2 Wochen alt ist dann retour damit und umtausch, ist nicht normal sowas.


Gruß Hans

Black300

Betreff:

Re: TFA Nexus

 ·  Gepostet: 10.09.2014 - 21:56 Uhr  ·  #42341
ich hab bei dem Anemometer mal das Schalenkreuz runter gemacht und ein kleines Tröpfchen Nähmaschinenöl rein.
das Anemometer geht einwandfrei. danke für deine hilfe, hans.


lg benny