1000w grid tie inverter kann Jemand helfen?

 
*
Avatar
Geschlecht: keine Angabe
Alter: 55
Beiträge: 4
Dabei seit: 08 / 2019
Betreff:

1000w grid tie inverter kann Jemand helfen?

 · 
Gepostet: 26.08.2019 - 11:58 Uhr  ·  #1
Hallo, ich hoffe jemand kann mir hier helfen.
Ich habe mir eine kleine Solaranlage aufgebaut.
Bestehend aus vier Solarmodulen a 200 Watt und 29 Volt.
Diese sind parallel über Dioden an diesem Wechselrichter https://www.ebay.de/itm/1000W-…id=p2385738.c100677.m4598 angeschlossen.

Das ganze funktioniert so weit auch. Doch regelt der Wechselrichter zeitweise total ungünstig.
Er bricht die Einspeisung ab und regelt dann ganz langsam um ca. 1 bis 2 Watt pro Sekunde wieder hoch. Das heißt er braucht über 5 Minuten um wieder auf volle Leistung zu kommen. obwohl die volle Leistung von den Solarmodulen zur verfügung steht. An wolkenlosen Tagen ist es, so weit ich beobachtet habe, seltener als an wolkigen Tagen.

Meine Frage ist. Kennt jemand diesen Wechselrichter und kann mir sagen ob das bei dem normal ist oder der eine Macke hat?

Wen ich ihn dann kurz aus und wieder anschalten, regelt er innerhalb von 10 bis 20 Sekunden auf volle Leistung hoch.

Über Informationen würde ich mich sehr freuen.
***
Avatar
Geschlecht: keine Angabe
Alter: 47
Beiträge: 46
Dabei seit: 08 / 2011
Betreff:

Re: 1000w grid tie inverter kann Jemand helfen?

 · 
Gepostet: 31.08.2019 - 14:56 Uhr  ·  #2
Hi
Ich habe auch so einen 1000 w .
tritt dieses phänomen immer dann auf wenn der lüfter anheht ? wenn ja , so isses bei meinem auch .
es ist warscheinlich ein eingebauter schutz um schäden durch wärme zu verhindern .
falls es andere meinungen oder erfahrungen gibt ... immer her damit.
*
Avatar
Geschlecht: keine Angabe
Alter: 55
Beiträge: 4
Dabei seit: 08 / 2019
Betreff:

Re: 1000w grid tie inverter kann Jemand helfen?

 · 
Gepostet: 01.09.2019 - 11:28 Uhr  ·  #3
Hey,
dann bin ich ja wenigstens schon nicht ganz alleine mit dem Problem.
Mit dem Lüfter hat das bei mir glaube ich nichts zu tun.
An wolkenlosen Tagen läuft er recht stabil obwohl der Lüfter oft an und aus geht.
Auslöser ist bei mir glaube ich die Spannungsschwankungen am Eingang.(Wolken)
Das kann aber auch mal vom Einschalten der Lüfter verursacht werden.
Je nach dem was am Eingang zur Verfügung steht.
*
Avatar
Geschlecht: keine Angabe
Alter: 55
Beiträge: 4
Dabei seit: 08 / 2019
Betreff:

Re: 1000w grid tie inverter kann Jemand helfen?

 · 
Gepostet: 02.09.2019 - 12:33 Uhr  ·  #4
***
Avatar
Geschlecht: keine Angabe
Alter: 47
Beiträge: 46
Dabei seit: 08 / 2011
Betreff:

Re: 1000w grid tie inverter kann Jemand helfen?

 · 
Gepostet: 02.09.2019 - 14:50 Uhr  ·  #5
hi
habe mir schon überlegt ... hinter die module eine kleine kondibank zu bauen mit knapp 60 v aus 350 Farad kondis .
das sollte einige wolken puffern können , bevor es einbrüche gibt .

lg Roger
*
Avatar
Geschlecht: keine Angabe
Alter: 55
Beiträge: 4
Dabei seit: 08 / 2019
Betreff:

Re: 1000w grid tie inverter kann Jemand helfen?

 · 
Gepostet: 02.10.2019 - 21:24 Uhr  ·  #6
Hallo Scream.
Hat das geklappt mit den Kondis?
Wo hast du so große Kondis her.
*!*!*!*!*
Avatar
Geschlecht:
Beiträge: 1177
Dabei seit: 12 / 2010
Betreff:

Re: 1000w grid tie inverter kann Jemand helfen?

 · 
Gepostet: 03.10.2019 - 08:55 Uhr  ·  #7
hallo ,

wie sind die Module angeschlossen , parallell oder in Reihe ?

Mein China Netzwechselrichter , versteht sich nicht gut mit meiner Waschmaschine , wenn die an ist schaltet der an und aus und versucht oft vergeblich sich zu syncronisieren

Gruss Lars
***
Avatar
Geschlecht: keine Angabe
Alter: 47
Beiträge: 46
Dabei seit: 08 / 2011
Betreff:

Re: 1000w grid tie inverter kann Jemand helfen?

 · 
Gepostet: 06.10.2019 - 08:33 Uhr  ·  #8
Moin Blaustich
hat leider nur teilweise geklappt...
die bank aus 22 x 2,7 v 350 F hat ja dann im endeffekt nur noch knapp 16 Farad .
der tie inverter sinkt zwar nicht mehr ganz ab , schwankt jetzt zwischen 150 und 400 watt je nach sonneneinstrahlung .
die kondis habe ich von ebay, waren in einer noch größeren bank verlötet . lg
****
Avatar
Geschlecht:
Herkunft: freistadt Österreich
Beiträge: 72
Dabei seit: 11 / 2006
Betreff:

chin- WR

 · 
Gepostet: 11.10.2019 - 09:35 Uhr  ·  #9
Guten Tag ich melde mich wieder seit Ewigkeit, bin zufällig auf dieses Forumanliegen gestossen. Leider ist das Phänomen bei diesen Invertern üblich. Ich habe allmögliche Experimente damit durchgeführt und bin zu dem Schluss gekommen, dass die Zeitkonstante des mppt Reglers in diesen Geräten so unglücklich gewählt wurde, dass so ein Effekt auftritt. Beim neuerlichen aus und einschalten, regelt er meistens kurzfristig richtig, läuft aber dann wieder davon. Eine Rücksprache mit dem Erzeuger brachte mangels Verständigung keinen Erfolg.
LG Alfred
Gewählte Zitate für Mehrfachzitierung:   0