Kennlinie programmieren und Windwechselrichter anschließen

 
Che
*!*!*!*!*
Avatar
Geschlecht:
Herkunft: Wurzen
Alter: 67
Homepage: geopolos.de
Beiträge: 1770
Dabei seit: 06 / 2014
Betreff:

Die normalen und die besonderen Tücken der Technik

 · 
Gepostet: 11.09.2021 - 20:30 Uhr  ·  #341
Oder wenn Technik so funktioniert, wie sie soll, ist es nicht der Normalfall sondern schon eher die Ausnahme.
Das in Weiterführung des speziellen Titels diesmal.

War vergangenes WE auf dem Anwesen von Herrn M., Bremssteuerung installieren und WR in Betrieb nehmen.
Bin letztendlich erst am Di Mittag wieder weg gefahren, ohne dass alles schon so ganz richtig läuft. Aber der Reihe nach.

Hatte die Idee, dass bei einer der Gewindespindeln nicht einfach das Handrad abgesägt wird, um Platz zu schaffen für den Akkuschrauber, sondern dass ne neue Gewindespindel eingezogen wird. Weil, die alte hatte einen verschweißten Nabenteil für das Handrad. Absägen geht schnell, wieder Dransägen schon nicht mehr. Vielleicht braucht man sie aber noch.

Also über den Metallbau-Betrieb genau 2 gleiche Gewindestangen Feingewinde M12x1,5 bestellt, von einer 320 mm abgelängt, sorgfältig entgratet, und was dann passierte habe ich auch nochnicht erlebt:
Mittels Akkuschrauber versucht, sie in das frei gewordene Gewindeloch ein zu schrauben. Reichlich Schmieröl benutz, sogar mit Molybdändisulfid. Sie ging aber nicht rein.
War vorne schon zu sehen, ging aber nicht durch. Akkuschrauber auf "Bohren" gestellt, nicht mit Ratsche. Nichts zu machen.
Erst nach mehrfach vor und zurück so leidlich. Zwischendurch aber 2x Vollblockade. Nichts ging mehr, und heiß.
Herrn M. empfohlen, erst mal abkühlen zu lassen. Dann haben wir sie wenigstens raus bekommen, aber nur vorwärts, rückwärts nicht. (Ich zitiere Honnecker: "Vorwärts immer, rückwärts nimmer.) :-)

Zustand erbärmlich. Es hat Reibschweißungen gegeben. Sprich: Das Material hat "gefressen".
An alte Gewindespindel gehalten. Steigung stimmt.

Zum Weglaufen sowas, ist aber auch keine Lösung. Also erst mal wieder alte Gewindespidel rein. Ging wie Butter.

Habe mich mit dem Zerspaner unterhalten, zu dem ich meistens gehe. Der hat mich in meinem Verdacht bestätigt:
Auf der Spindel war viel Schub, zuviel ansich. Da hat es die ersten Gewindegänge im Gewindeloch gestaucht.
Man sagt, dass ansich nur 4 Gewindegänge tragen, davon der 1. am Meisten. Der war offensichtlich auch am meisten gestaucht.
Warum die alte Spindel trotzdem durch geht? Vermutlich schon durch Abrieb angepasst.

Lösungsansatz: Gewindebohrung nachschneiden mittels Gewindebohrer. Spezieller mit Feingewinde muss erst besorgt werden.
Apropos Feingewinde: Die Normalsteigung bei M12 ist 1,75. Warum man da welches mit 1,5 macht, ist mir schleierhaft. Unterschied lediglich 16%. Aber es gibt auch noch 1,25 und andere. Das macht Sinn, aber recht verwirrend, das Ganze.

Nun zum Einspeise-WR, einem SW 5.5:
Der Elektricker hat nach meinem Plan (beiliegend) ganz ordentlich gearbeitet. Manches sogar besser gemacht, so die Leitungen zum Generator in Ausführung geschirmt ausgeführt.
Dass er allerdings den DEHNguard in die Netzzuleitung geknallt hat und nicht in die Generatorleitung, ist weniger schön.
Handelt sich um den Üb.-Spannungsschutz für die FETs am Eingang WR. In die Verteilung gehört als "interner Blitzschutz" noch ein DEHN-Block. Begründung: Es gibt Blitze mit 300.000 A. Selbst wenn der Erdungswiderstand vom Fundamenterder nur 1/10 Ohm ist, hat man im Fall der Fälle auf der Erdungsschiene kurzzeitig 30.000V gegenüber L1 bis L3. Die Isolationsfestigkeit von Wicklungen und Geräten ist aber i.A. nur 4.000 V. Der DEHN-Block verhindert einen Überschlag.

So sieht der WR jetzt an der Wand aus. Die Verblendungsschürze unten noch demontiert.

 


Die beiden "Lautsprecherboxen" li und re sind die Ersatzlasten, je 2 kW oder gar 2,5.
Da der Elektricker zu faul war, die bereits angeschlossenen Kabel zu kürzen, hat er sie zu Rollen gedreht. Auch diese Kabel übrigens in Ausführung "geschirmt".

1. Versuch der Inbetriebnahme:
Verschiedene Fehlermeldungen. Also Programmierer von SPE telefonisch versucht zu bekommen. Der, "ich bin nicht vorbereitet" obwohl ich Tage zuvor dem Geschäftsführer die Möglichkeit meines Anrufes Mo 10:00 signalisiert habe.
Dann aber doch irgendwie berappelt und fest gestellt, dass der Anschluss für den Temp.-Sensor Generator doch garnicht belegt ist. (Der WR arbeitet mit PT100 oder mit Bimetall-Schaltern. 3 solche Kaltleiter wie sie vom Motorenhersteller (Motorgenerator!) verwendet wurden, beiliegend, kann er nicht händeln. Dafür brauchte ich noch ne Relais-Bg)

Ja sowas ginge nicht. Da muss ersatzweise ein 100 Ohm Widerstand angeschlossen werden oder ein PT100.
Bis das erledigt ist, brauche er garnicht weiter machen. Der wäre sicher standardmäßig an den Klemmen verschraubt gewesen. Vielleicht hat den der Elektricker mitgehen lassen (da er die beiden Leitungen vom Temp.-Sendsor Generator fälschlicherweise aufgeklemmt hat). "Sicher standardmäßig" ist so zu werten wie die Aussage, dass die begelegte Installations-Kurzanleitung für dt. Kunden standardmäßig auf deutsch beigelegt wird. Allein sie war auf englisch, was für einfache Handwerker nicht unbedingt adäquat ist.

Und nun hatte ich das Glück der Tüchtigen. Elektricker angerufen bezüglich Widerstand. "Wie lange ich noch da wäre"? "Bin Rentner, kann es mir einteilen". Ob ich was dagegen hätte, wenn er gleich mal vorbei kommt. Er wolle sich sowieso ansehen, was sein Geselle da gemacht hat. Nach ner 1/4h war er da.

Widerstand war da vermutlich keiner, aber er wolle zuhause mal sehn, ob er was findet.
Und den noch fehlenden DEHN-Block hat er gleich mitgebracht. Die Mängel notiert.

Wieder zuhause der Anruf, 100 Ohm hätte er. Ob er ihn mir bringen könne? Da wusste ich, dass ich den richtigen Ton getroffen hatte. Für den guten Installationsplan hat er sich auch noch bedankt.

Nachparametrierung

Was mir der Geschäftsführer schon sagte: Sie hätten zwar den richtigen Windsensor parametriert, aber das Ansprechen vom Bremsrelais bei meinen Vorgaben "11 m/s bei länger als 5 s" vergessen. Also von mir nachgeholt. Mit richtiger Anleitung geht es. Hier allerdings mal illustriert, wie kompliziert das ein kann:

 


Sekunden werden normal eingetragen, m/s mit 10 multipliziert. Für 11 m/s also 110.

Noch skuriler wird es, den Windsensor bezüglich Typ und oberer Messschwelle richtig ein zu tragen.
Bei einem mit Spannungshub 0 bis 10V und 10V bei 50 m/s trägt man nicht einfach diese Werte ein, sondern bezüglich 0 bis 10V ergibt sich eine 128 nach folgendem Schema:

 


Für 50 m/s wieder 500 ein zu tragen.

Was gut geht, ist die Üb,-Kurve ab zu ändern. Da habe ich am Anfang gleich mal etwas reduziert, denn die ersten ca. 80W werden zur Selbstversorgung des WR benutzt! (18W dann im Stand-by, wenn nichts vom Generator, dann aus dem Netz)
Ist nicht so wenig. Allerdings ist das ein 5.5 kW-Gerät.

2. Versuch der Inbetriebnahme
Zum einen kann man für kein Geld der Welt selbst innerhalb von 3 Tagen ausreichend Wind organisieren, so dass wenigstens 1x Einspeisung erfolgte.
Zum Anderen verblieb bis heute ein Fehler 0501, über den bei SPE 3 Leute zugleich sich keinen richtigen Reim drauf machen konnten. Bleibt die Hoffnung, dass es mit der Einspeisung trotzdem geht. Kurz vorher bin ich schon gewesen:

 


Ab ca. 80V DC beginnt die Einspeisung. Zur Anzeige der Vw fehlt die Richtung. Der Bock der Windmühle ist nicht drehbar.

Noch was zum "Erlebnis" der Fernwartung:
Da am Ort schnelles Internet fehlt war als Ausweg Hotspot über das Smartphone offeriert worden.
Dann weiter mit dem Team-Viewer.
Was ich allerdings jetzt erst richtig weiß: Gleichzeitig Datenübertragung und Reden über das Handy, das geht nicht! Auch nicht, wenn man 2 Simkarten drin hat.
Aber der Technicker hat sich trotzdem die Verbindungsdaten für den Team-Viewer von mir geben lassen. Danach habe ich das Telefonat beendet und anhand des Mauszeigers konnte ich mit verfolgen, wie er die Parametrierung durch gegangen ist.
Wünscht sich wohl manch ein Arzt, dass er machen kann, ohne dass der Patient dazwischen redet. ;-)
Als ich merkte, dass er bezüglich Fehlermeldung wohl auch am Ende seines Lateins ist, habe ich ihn wieder angerufen und damit die Fernwartung unterbrochen.

Was bleibt:
Der Signal-Eingang für den Windsensor muss ein ganz empfindlicher sein.
Zum Test der Abschaltung bei 11 m/s habe ich ein Labornetzgerät angeschlossen. 11 m/s entsrechen 2,2V.
Soweit alles gut. Bis auf den Fehler, der immer auftaucht, sobald am Signaleingang Wind etwas angeschlossen wird, ob nun Windsensor oder Labornetzteil. Alleine der Pluspol von letzterem reicht, noch ganz ohne Masse. Und das, obwohl galvanisch völlig getrennt.

Was noch helfen könnte:
1. Leitung vom Windsensor auch geschirmt. Macht wahrscheinlich Sinn.
2. Windsensor vom Typ 0 bis 100 Hz, wie SPE ihn i.A. verwendet.
Allerdings ist lt. Anleitung ein 0 bis 10 V gleichernmaßen zulässig.

Verbleibt zunächst die Hoffnung, dass es mit der Einspeisung trotz Fehler geht.

In eigener Sache:
Bin gewiss nicht der mit den meisten Beiträgen, aber vermutlich mit den längsten.
Wenn es dafür mal einen Preis gibt...:-)
Aber sagt selbst, was soll man weg lassen?

Grüße, Che
Anhänge an diesem Beitrag
Dateiname: Anschlussplan WR_1.pdf
Dateigröße: 180.34 KB
Titel:
Information:
Heruntergeladen: 39
Dateiname: TF-Datenblatt D.pdf
Dateigröße: 96.28 KB
Titel:
Information:
Heruntergeladen: 33
Che
*!*!*!*!*
Avatar
Geschlecht:
Herkunft: Wurzen
Alter: 67
Homepage: geopolos.de
Beiträge: 1770
Dabei seit: 06 / 2014
Betreff:

Re: Kennlinie programmieren und Windwechselrichter anschließen

 · 
Gepostet: 12.09.2021 - 14:15 Uhr  ·  #342
Bitte den langen Artikel zuvor zuerst lesen!

Letzte Meldung von Herrn M über Telefon: Er speist ein. Waren wohl gerade um 500W.

Offensichtlich auch mit dem Fehler 0501, zu dem es heißt:

 


Klassifizierung der Fehler, die mit 0 beginnen:

 


Also möglicherweise weniger schlimm.

Bis er sich endlich bequemt hat, ein zu speisen, konnte er sich offensichtlich nicht entscheiden, ob die Leistung vom Geni nun würdig ist für ne Netzeinspeisung oder nicht. Dazu habe ich einen Verdacht:
Vom Windinvert weiß ich, dass es sinnvoll ist, am Anfang der Kennlinie die Punkte zu häufen.
Das ist nicht erfolgt, sondern sie haben meine Vorgaben sklavisch umgesetzt.

Hier die Kennlinie, mit erster Korrektur von mir bei 8 u/min und händischem Drunterschreiben der zugehörigen Vw-Zahlen.

 


Kuriositäten der Funktion noch:
1. Abschalten mit dem Schlüsselschalter bedeutet nicht, dass der WR seinen Dienst vollständig quittiert.
Es bedeutet nur, dass er nicht weiter inns Netz einspeist. Die Energie geht dann in die Ersatzlasten.

2. Selbst bei Trennen vom Netz mittels Sicherungen ist der WR nicht vollständig inaktiv.
Wenn der Generator weiterhin mindestens 18W leistet, dann bleibt das Display hell bzw. wird es wieder, wenn es zuvor dunkel war. Verwendung der Leistung wie unter 1.
*!*!*!*!*
Avatar
Geschlecht:
Beiträge: 1954
Dabei seit: 12 / 2010
Betreff:

Re: Kennlinie programmieren und Windwechselrichter anschließen

 · 
Gepostet: 12.09.2021 - 22:45 Uhr  ·  #343
Zitat
Bitte den langen Artikel zuvor zuerst lesen!


achso das ist die Auflage ? Vorab


Bitte liefert mal Ertragsdaten von der Anlage
Che
*!*!*!*!*
Avatar
Geschlecht:
Herkunft: Wurzen
Alter: 67
Homepage: geopolos.de
Beiträge: 1770
Dabei seit: 06 / 2014
Betreff:

Re: Kennlinie programmieren und Windwechselrichter anschließen

 · 
Gepostet: 13.09.2021 - 08:14 Uhr  ·  #344
Nein das war die Bitte. Liest man doch.

Bezüglich Erträge nur Geduld. Und nicht so spitz in den Formulierungen!
*!*!*!*!*
Avatar
Geschlecht:
Beiträge: 1954
Dabei seit: 12 / 2010
Betreff:

Re: Kennlinie programmieren und Windwechselrichter anschließen

 · 
Gepostet: 13.09.2021 - 09:06 Uhr  ·  #345
Zitat geschrieben von Che

Nein das war die Bitte. Liest man doch.

Bezüglich Erträge nur Geduld. Und nicht so spitz in den Formulierungen!



Da ist nix spitz in der Formolierung , jeder PV -Mensch hat/ gibt Ertragsdaten bekannt von Tag 1 !! Und die Sunny Boys liefern Dir diese Daten
Es geht mir auch nicht Drumm , etwas negatives zu finden , denn im Prinzip ist es ja eine Wunderschöne Idee , nur denk ich gerne etwas mit , wenn solch Projekt, in einem Forum besprochen wird ,

Ich verstehe auch das es eine Art Prestige Objekt ist und fast schon ein Baudenkmahlzahn in der Landschaft ..... wird aber wohl so enden dass die PV die Arbeit macht , eher unerkannt und von Beobachtgern wohl nicht respektiert , die Windmühle wohl eher der Optik dient und den Ertragsausfall durch Verschattung der PV wohl anscheinend nie generieren kann

spitzfindige Grüsse

Lars
Che
*!*!*!*!*
Avatar
Geschlecht:
Herkunft: Wurzen
Alter: 67
Homepage: geopolos.de
Beiträge: 1770
Dabei seit: 06 / 2014
Betreff:

Re: Kennlinie programmieren und Windwechselrichter anschließen

 · 
Gepostet: 13.09.2021 - 12:39 Uhr  ·  #346
So kann man es entgegen nehmen. Aber manchmal schreibst Du eben auch ähnlich wie ein Hooligan. Damit das auch mal gesagt ist.
Mit den Erträgen wird es nicht vergleichbar sein mit einer, die ständig läuft. Auch nicht mit einer mit Hochleistungs-Rotor, aus dem man bei 15 m D auch 40 kW rausholen kann.

Bezüglich PV war ich da auch unterwegs, um Platten von 4 Himmelrichtungen auf 2 WR mit jeweils Kanal A und B zu verteilen, also quasi Doppel-WR. Da musste ich passen, da am WR ein spezielles Stecksystem verwendet wird, für das ich keine Trennwekzeuge mit hatte. Gibt bei PV-Stecksystemen wohl mindestens deren 4.

Meine Vermutung übrigens, dass die "Fachkraft", die das geklemmt hat, unterschiedliche Himmelsrichtungen parallel auf jeweils 1 Kanal, und den 2. frei gelassen,
keine Rechnung erstellen wird, ist eingetroffen. Wenigstens in dieser Sache ehrenwert.
Herr M hat noch ne "Geheimwaffe" als Option. Der soll das mal machen, denn für Pressverbindungen habe ich nicht mal die richtige Zange, die um 100 EUR kosten kann.
Händler
Avatar
Geschlecht: keine Angabe
Herkunft: Nordd.
Beiträge: 826
Dabei seit: 06 / 2007
Betreff:

Re: Kennlinie programmieren und Windwechselrichter anschließen

 · 
Gepostet: 13.09.2021 - 14:30 Uhr  ·  #347
Hallo,

so eine sorgfältig gemachte Arbeit,
Gratulation.

Bitte nur prüfen :
Die VDE AR N 4105 2011/08

in den Dokumenten des Links ist doch ersetzt durch die aktuelle 2018/11
Version, mit ausgelaufemer Übergangsfrist von April diesen Jahres.

Dann wäre der SW NICHT mehr anzumelden?
Vorbeugen.....
Che
*!*!*!*!*
Avatar
Geschlecht:
Herkunft: Wurzen
Alter: 67
Homepage: geopolos.de
Beiträge: 1770
Dabei seit: 06 / 2014
Betreff:

Re: Kennlinie programmieren und Windwechselrichter anschließen

 · 
Gepostet: 13.09.2021 - 18:26 Uhr  ·  #348
Nett dass ich mich nicht ausschließlich selber loben muss. :-)
Ein bisschen Anerkennung hätte ich auch von wieso erwartet, bei diesem schwierigen Thema. Alleine dafür, dass es offensichtlich langsam erfolgreich zum Ende kommt.

Das mit den Bestimmungen cerco, sehe ich mir an. SPE sagt allerdings von sich, dass sie vor Kurzem noch die Programmierer im Haus hatten, um regelkonform zu sein.

Etwas zur "Provinienz" der Smart!Wind-WR, wie man das bei Kunstwerken nennen würde:
Eigentlich entwickelt von Rese & Phis in Itzehoe. Nichts mehr im Netz zu finden, da vermutlich pleite.
Dann übernommen von ESPD. (Keine Partei, weiß nicht.)
Inzwischen bei SPE gelandet.

Kommt, meine ich, zur rechten Zeit. Denn die Alternative in der Leistungsklasse wären nur noch spezielle PV-WR von ABB, bei denen die MPPT-Funktion deaktiviert wurde und mit einem vorgeschalteten Gerät ne ÜB-Kennlinie generiert wird.
Braun-Windturbinen bietet sowas an.

 


Mit ABB-UNO 3.3 Quelle: Braun-Windturbinen.

Nur frisst das zudem größere Vorschaltgerät die Preisersparnis vom ABB fast wieder auf.
Zudem sind die WR bis 5,5 kW wohl einphasig, was aber nicht unbedingt ein Problem sein muss.

Rein optisch hätte aber das zusätzliche und große Vorschaltgerät hier im "Wohnzimmer" Probleme gemacht.
Auch wäre zu fragen, ob Bremsansteuerung bei zu viel Wind oder Übertemp. Generator möglich wäre.

Die Elektricker haben heute die Windsensorleitung ausgetauscht mit Qualität geschirmt.
Mal sehen, was das mit dem Fehler macht. Fehler, der offensichtlich nicht schlimm ist.

Ansonsten ist es nachvollziehbar, dass ein 0 bis 10V Windsensor, der ein analoges Signal liefert, welches bei 11 m/s (Abschaltung) gerade mal 2,2V beträgt,
störanfälliger ist als ne Ausführung 0 bis 100 Hz. Denn das wäre ein digitales Messignal und also robuster.
*!*!*!*!*
Avatar
Geschlecht:
Beiträge: 1954
Dabei seit: 12 / 2010
Betreff:

Re: Kennlinie programmieren und Windwechselrichter anschließen

 · 
Gepostet: 13.09.2021 - 23:49 Uhr  ·  #349
Erdorf: Beitrag wurde komplett gelöscht
@Wieso bitte nett und sachlich bleiben
Che
*!*!*!*!*
Avatar
Geschlecht:
Herkunft: Wurzen
Alter: 67
Homepage: geopolos.de
Beiträge: 1770
Dabei seit: 06 / 2014
Betreff:

Re: Kennlinie programmieren und Windwechselrichter anschließen

 · 
Gepostet: 22.10.2021 - 22:30 Uhr  ·  #350
Von cerco an anderer Stelle gefragt:
Zitat
wo liegt denn das Problem bei dem WR?
Sind ja in der Klasse auch die letzten?
Wieviel W DC braucht denn der WR zum Einspeisen von der WKA?
Was passiert denn, wenn die WR nach neuer DIN Netzunterstützen müssen..?
Interessant
Fernwartung vom Lieferanten deswegen, weil immer ein Fehler 5301 auftauchte. "Überschreitung oberer Überwachungswert".
Die sind alle Register durchgegangen, konnten sich aber keinen Reim drauf machen.
War aber einer, der die Funktion vom WR dennoch ermöglichte. Also weniger schlimm.

Die Lösung habe ich möglicherweise gefunden, und bin darauf ziemlich Stolz:
Bisher haben die immer einen Windsensor vom Typ "0 bis 100 Hz" verwendet, von ThiesClima.
dafür die Parametrierung:

 


Für oberen ÜB-Wert hier 28 m/s eingetragen.

Da wir aber einen Sensor vom Typ "0 bis 10V" verwendet haben, mit dem ich zuvor die Anlagenkurve bestimmt habe,
gilt lt. Vorgabe folgende Parametrierung:

 


Beim oberen ÜB-Wert ist bisher "0" eingetragen. Die pinken 500 (50m/s) will ich morgen per Fernwartung einpflegen.
Mal sehen, ob der Fehler dann weg ist. Bin guter Dinge, denn eine 0 ist durch die kleinste Spannung vom Windsensor überschritten. Selbst durch die kleinste Fremdeinstreuung. So hat sich das System bisher auch benommen.

Auch habe ich durch intensive Beschäftigung mit dem Handbuch den jungen Leuten von SPE sagen können, wie ein Not-Aus Taster im "Wohnzimmer" elegant anzuschließen ist. Wäre eine Drahtbrücke - gibt nur eine - an der Anschlussleiste durch solch einen Taster eben, der bei Auslösung trennt, zu ersetzen.
Auf die Entgegnung des Technikers, "dass dann bei Wiederinbetriebnahme der Schlüsseltaster bedient werden müsse", konnte ich entgegnen: Das ist doch gerade das, was wir wollen".

Bisher noch ein Fehler der Art, dass bei ca. 1000W (erreicht bei 6 m/s) vom Netz getrennt wird, und alles auf Ersatzlast geschickt wird.
Hat Herr M bisher vergessen, die Fehlernummer zu notieren und durch zu geben. Wird morgen geschehen.
Werde aber vorsorglich bis 2500W an allen Stützpunkten der ÜB-Kurve 80W abziehen. Das ist nämlich der Eigenverbrauch bei Einspeisung. Im Stand-By dann nur 20W.

Wenn nach Kurvenkorrektur immer noch Fehler auftreten, so wird erneut der Support um Fernwartung gebeten werden müssen. Angenehm, solche Möglichkeit zu haben. Würde bei einem gebrauchten Ginlong nicht möglich sein.

WR auch von Loosen-Windkraft als Ferrari bezeichnet. Kann z.B. auch alle Leistung (oder Teile davon) zur Heizung/WW-Erwärmung verwenden. Braucht allerdings trotzdem Verbindung zum 50Hz-Netz.

Für Heizung ganz ohne Netz gibts aber bei Schams-Solar mit lediglich 350 EUR eine sehr preiswerte Alternative. http://www.schams-solar.de/dow…000_EN.pdf

PS: Netzkopplung nach neuer Norm dauert eine Minute. Viel mehr gibts da nicht zu sagen.
In dieser Zeit wird die Leistung über die Ersatzlast verbraten.
Che
*!*!*!*!*
Avatar
Geschlecht:
Herkunft: Wurzen
Alter: 67
Homepage: geopolos.de
Beiträge: 1770
Dabei seit: 06 / 2014
Betreff:

Re: Kennlinie programmieren und Windwechselrichter anschließen

 · 
Gepostet: 23.10.2021 - 15:43 Uhr  ·  #351
Hat gefunzt mit der Fernwartung. Fehler 5301 ist Geschichte.
Habe ich dem Anwender mindestens 100EUR erspart. Sprich, den Kauf eines anderen Windsensors.

Ob sich das mit dem Fehler 3020: "Spannung im Zwischenkreis außerhalb des Toleranzbandes" durch die Reduzierung der Leistungen in der ÜB-Kurve nun auch erledigt hat, bleibt ab zu warten.
In Wartin heute zwar genügend Wind, aber aus der falschen Richtung.

Interessante Erkenntnis bezüglich Internetanschluss des Laptops über Hotspot vom Handy.
(Kein schnelles W-Lan am Ort)
Während bei mir über das E-Netz zugleich Datentransfer und Telefonie nicht ging, nicht mal unter Ausnutzung der 2. SIM-Karte,
konnte Herr Malzahn mich mit der Auskunft verblüffen, dass es bei ihm geht.
Möglicherweise ist im Telekom-Netz doch mehr möglich.
Vermutlich lag es aber einfach nur an der höheren Feldstärke.
Oder am besseren Handy vom Herrn M. Aber mein Redmi 8 ist so schlecht auch nicht.
Administrator
Avatar
Geschlecht:
Herkunft: Elsfleth
Alter: 36
Beiträge: 4778
Dabei seit: 04 / 2007
Betreff:

Re: Kennlinie programmieren und Windwechselrichter anschließen

 · 
Gepostet: 24.10.2021 - 11:43 Uhr  ·  #352
Prima, ein Problem weniger! :-)
Gewählte Zitate für Mehrfachzitierung:   0