Bin neu hier mit Black 600

Habe seit dem Sommer Probleme
 
3Radkuhfahrer
*
Avatar
Geschlecht: keine Angabe
Alter: 55
Beiträge: 4
Dabei seit: 03 / 2023
Betreff:

Bin neu hier mit Black 600

 · 
Gepostet: 14.03.2023 - 19:44 Uhr  ·  #1
Servus möchte mich kurz vorstellen, mein Name ist Hubert und wohne in der Oberpfalz. Mein Black 600 habe ich schon über 10 Jahre in Betrieb und speise ins Netzteil ein.
Nun zu meinen Problemen das ich seit dem Sommer habe.
Das Windrad lief eigentlich rund um die Uhr, bis es immer öfter stehen blieb ach an tagen wo es windig war. Plötzlich läuft es wieder auch bei wenig Wind. Habe den Masten umgelegt um zu schauen ob evtl ein Lagerschaden vorliegt, konnte aber nix feststellen. Im Februar war öfter mal Sturm und da ist das Rad wieder öfter gelaufen. Seit einigen Tage ist immer wieder mal ein pfeifen zu hören. Habe dem Mast zur Zeit auf etwa 10m herunter gekurbelt um die Nachbarn nicht unnötig zu belästigen. Was könnte das Problem sein? Habe eine B3 Bremse mit verbaut.
Gruß Hubert
Che
*!*!*!*!*
Avatar
Geschlecht:
Herkunft: Wurzen
Alter: 70
Beiträge: 3755
Dabei seit: 06 / 2014
Betreff:

Re: Bin neu hier mit Black 600

 · 
Gepostet: 14.03.2023 - 21:53 Uhr  ·  #2
Ja was hast Du denn dran an der Black 600? Ein "Netzteil"? Was soll das sein?
3Radkuhfahrer
*
Avatar
Geschlecht: keine Angabe
Alter: 55
Beiträge: 4
Dabei seit: 03 / 2023
Betreff:

Re: Bin neu hier mit Black 600

 · 
Gepostet: 15.03.2023 - 06:06 Uhr  ·  #3
Ich habe einen Wechselrichter angeschlossen und speise über eine Steckdose ins Stromnetz ein. Das war alles beim Kauf dabei.
Che
*!*!*!*!*
Avatar
Geschlecht:
Herkunft: Wurzen
Alter: 70
Beiträge: 3755
Dabei seit: 06 / 2014
Betreff:

Re: Bin neu hier mit Black 600

 · 
Gepostet: 15.03.2023 - 10:07 Uhr  ·  #4
Wenn die Elektronik i.O. ist könnten die Schleifringe Probleme machen.
Cu oxidiert mit der Zeit. Gibt immer Stellen (Himmelsrichtungen), die selten überstrichen werden.
Bei erhöhtem Übergangswiderstand kann es sogar Schmorstellen geben.

Mal Abdeckung aufschrauben und Sichtkontrolle machen!
Funktionskontrolle mit Multimeter (Einstellung Ohm oder Durchgangsprüfer) nicht jeweils zwischen 2 Phasen.
Wenn sich da nämlich der Rotor ein klein Wenig bewegt, hast Du plötzlich negative Widerstände.
Daher Prüfen jeweils zwischen Kohlebürsten-Anschluss und entsprechender Phase am Ableitkabel.
Kann ne längere Leitungsführung werden.

Wid. sollte in jeder Stellung der Kohlebürsten zu den Schleifringen in Abhängigkeit der Länge der Zuleitungen kleiner als 1 Ohm sein.

Wenn wesentlich größer --> Reinigen mit Schleifpapier, auch Kontaktflächen der Bürsten! Deren Leichtgängigkeit prüfen!
Kein Polfett verwenden! Schmiermittel ist das Graphit in den Bürsten.

Wenn die Schleifringableitungen i.O. waren, wie sieht es aus mit dem Furl-System?
Leichtgängig im Lager? Funktionieren die Endanschläge noch?

Ist das Azimuth-Lager noch leichtgängig?
Carl
*!*!*!*!*
Avatar
Geschlecht:
Alter: 77
Beiträge: 4661
Dabei seit: 11 / 2008
Betreff:

Re: Bin neu hier mit Black 600

 · 
Gepostet: 15.03.2023 - 10:22 Uhr  ·  #5
Gib mal nähere Daten zum Einspeise Wechselrichter durch
3Radkuhfahrer
*
Avatar
Geschlecht: keine Angabe
Alter: 55
Beiträge: 4
Dabei seit: 03 / 2023
Betreff:

Re: Bin neu hier mit Black 600

 · 
Gepostet: 17.03.2023 - 18:04 Uhr  ·  #6
Mastervolt, Soladin Wind 500
Carl
*!*!*!*!*
Avatar
Geschlecht:
Alter: 77
Beiträge: 4661
Dabei seit: 11 / 2008
Betreff:

Re: Bin neu hier mit Black 600

 · 
Gepostet: 18.03.2023 - 09:10 Uhr  ·  #7
Forum/cf3/topic.php?t=6653 Soladin Wind 500 - hier wird im Forum dazu diskutiert.

Der andere, Mastervolt gab mir bisher auf Händlerseiten keinen Hinweis darauf dass er für Plugin konzipiert ist. D.h. er kann auf 220 V umwandeln und ins Netz speisen, aber ob das ein Insel Hausnetz oder das vom öffentlichen Netz ins Haus eingespeiste Netz ist geht nicht hervor.

Man kann nicht jeden x beliebigen Wechselrichter einfach in ein bereits stromführendes Netz einfügen, das kann nach hinten losgehen. Also: Beim Mastervolt genau hinschauen und nachhaken!

Ja und dann: Sind dass die Wechselrichter die Du noch vorhast zu installieren? 2 davon an ein Windrad braucht man ja nicht.
Che
*!*!*!*!*
Avatar
Geschlecht:
Herkunft: Wurzen
Alter: 70
Beiträge: 3755
Dabei seit: 06 / 2014
Betreff:

Re: Bin neu hier mit Black 600

 · 
Gepostet: 18.03.2023 - 10:11 Uhr  ·  #8
Nun lass den doch erst mal sich um die Schleifringe kümmern, und das Schwenklager!
Carl
*!*!*!*!*
Avatar
Geschlecht:
Alter: 77
Beiträge: 4661
Dabei seit: 11 / 2008
Betreff:

Re: Bin neu hier mit Black 600

 · 
Gepostet: 18.03.2023 - 11:06 Uhr  ·  #9
Woher weißt Du dass er das nicht schon gemacht hat ?

Umsonst gibt er nach 1 Woche Schweigen nicht die Geräte Ident durch?
3Radkuhfahrer
*
Avatar
Geschlecht: keine Angabe
Alter: 55
Beiträge: 4
Dabei seit: 03 / 2023
Betreff:

Re: Bin neu hier mit Black 600

 · 
Gepostet: 18.03.2023 - 16:08 Uhr  ·  #10
Servus der Wechselrichter und die BR 3 Bremse waren bei Neukauf mit dabei. Ja ich speise über eine Steckdose ins Netz ein.

Das mit dem Schleifring und der Messerei verschiebe ich weiter ins Frühjahr .

Das System hat jetzt über 10 Jahre super funktioniert, ich habe in der Woche so 5 kw gemacht.
Carl
*!*!*!*!*
Avatar
Geschlecht:
Alter: 77
Beiträge: 4661
Dabei seit: 11 / 2008
Betreff:

Re: Bin neu hier mit Black 600

 · 
Gepostet: 18.03.2023 - 18:37 Uhr  ·  #11
Es gibt da so Regeln beim Laderregler, egal ob mit Netzwechselrichter oder mit Akkuspeicher und zwar die Anschluss Reihenfolge muß unbedingt eingehalten werden.

Das ist beim Akkuladen zwingend so dass zuerst der Akku an den Laderegler angeschlossen werden muss. Und beim Abklemmen der Anschlüsse muss zuerst das Windrad getrennt werden, dann erst der Akku.

In welcher Reihenfolge das beim Ongrid Einspeise Wechselrichter, der soweit ich das verstehe bei Dir nicht nur Wechselrichter sondern auch Regler für die Spannungen und Ströme die vom Windrad kommen ist weiß ich nicht aber das müsste in dem Handbuch stehen.

Wenn da mal falsch herum angeschlossen wurde kann es sein dass der Regler ein bißchen verückt spielt, schlimmstenfalls beschädigt wird.

Wenn aber der Wechselrichter kein ON Grid Wechselrichter ist - ich hatte ja schon nachgelesen dass da von Ongrid nichts in der Beschreibung steht, dann ist es so: Normale Wechselrichter verzeihen das nicht wenn sie auf der 220 V Seite an ein stromführendes Netz geschlossen werden und da gleichzeitig zum schon anliegenden Strom reinspeisen.

Ich weiß nicht genau bescheid mit Deinem Gerät, wenn Du aber eine Pufferbatterie dazwischen hast und aus einem Load Ausgang ins Netz Plug In machst dann ist es bestimmt wichtig zuerst die Batterie anschliessen, dann Windrad und dann erst über Schalter zwischen Load und Netz das Netz zuschalten.

Wahrscheinlicher ist natürlich dass Schleifringe vergammelt sind so wie Che sagt.
FamZim
*!*!*!*!*
Avatar
Geschlecht:
Alter: 75
Beiträge: 2114
Dabei seit: 08 / 2014
Betreff:

Re: Bin neu hier mit Black 600

 · 
Gepostet: 18.03.2023 - 18:57 Uhr  ·  #12
Hallo

Wenn die Schleifringe oder Kabel vergammelt sind läst sich damit das Windrad aber schlecht zum Stillstand bringen.
Ausnahme es gibt Kurzschlüsse am Kabel
Oder die Generatorwelle kann etwas vor und zurück, und es schleift dann manchmal .

Gruß Aloys.
Che
*!*!*!*!*
Avatar
Geschlecht:
Herkunft: Wurzen
Alter: 70
Beiträge: 3755
Dabei seit: 06 / 2014
Betreff:

Re: Bin neu hier mit Black 600

 · 
Gepostet: 18.03.2023 - 21:12 Uhr  ·  #13
Ja, kann man testen, ob Generatorkurzschluss funktioniert.
Auch, ob zwischen allen Phasen etwa gleiche Spannug an kommt, unter Last und bei verschiedenen Stellungen bezüglich Himmelsrichtung.

Zitat
Das System hat jetzt über 10 Jahre super funktioniert, ich habe in der Woche so 5 kw gemacht.
Ja wenn das i.O. ist, worum gehts Dir dann?

O.K.nachgelesen:
Zitat
Seit einigen Tage ist immer wieder mal ein pfeifen zu hören.
Dürfte daran liegen, dass der Rotor zu hoch dreht, mit zu hoher TSR.
Kann daran liegen, dass die Leistung nicht ausreichend abgenommen werden kann. Ursache kann Schleifringsystem sein.
Menelaos
Administrator
Avatar
Geschlecht:
Herkunft: Elsfleth
Alter: 38
Beiträge: 4926
Dabei seit: 04 / 2007
Betreff:

Re: Bin neu hier mit Black 600

 · 
Gepostet: 22.03.2023 - 10:05 Uhr  ·  #14
Kann aber auch sein, dass mit einem Blatt was nicht stimmt, wurden die schonmal inspiziert auf z.b. herausgebrochene Kanten oder dergleichen? Wenn da alles okay ist, dann würde auch icj darauf tippen, dass irgendwo was hochohmig geworden sein könnte.
Gewählte Zitate für Mehrfachzitierung:   0