Bitte wähle nachfolgend aus, welche Beiträge auf dieser Themenseite auf dem Ausdruck ausgegeben werden sollen. Um dies zu tun markiere bitte die Checkbox auf der linken Seite der Posts, die im Ausdruck berücksichtigt werden sollen und klicke anschließend ganz unten auf der Seite auf den Button "Drucken".

Frage zum Windgenerator

Boss-3

Betreff:

Frage zum Windgenerator

 ·  Gepostet: 24.09.2016 - 16:29 Uhr  ·  #49218
Hallo
Ich bin neu Hier im Forum habe nun auch einen Windgenerator,
Name ist leider unbekannt es ist einer mit einem Feil der nach unten geht wie bei einem WG 400

er dreht auch schön ich habe nach dem Wind Laderegler ( von Easta breez) noch einen Solar laderegler angeschlossen damit ich sehen kann wieviel A er mir grade bringt , der Balken das er solzusagen Strom in den Akku bringt macht er aber er zeigt nichtmal 0,1 A an den er sozusagen in den Akku bringt ich bin verzweifelt bringt mein Windgenerator keinen Strom?

Ich bin schon am überlegen zu einem Black 300 zu wechsel

Bitte um hilfe :D

Boss-3

Betreff:

Re: Frage zum Windgenerator

 ·  Gepostet: 24.09.2016 - 18:26 Uhr  ·  #49220
Oder Liegt es daran das ich 2 Laderegler habe und der eine Weil Strom von Pv kommt der größer ist als der vom Wind das er deshalb nichts reinlässt?
MFG

XXLRay

Betreff:

Re: Frage zum Windgenerator

 ·  Gepostet: 24.09.2016 - 18:57 Uhr  ·  #49221

Boss-3

Betreff:

Re: Frage zum Windgenerator

 ·  Gepostet: 25.09.2016 - 15:25 Uhr  ·  #49224
Habe es nun direkt ohne Laderegler Aber mit ampere meter dazwischen, aber es zeigt kein A an trotz drehen

Kann mir das einer erklären 14 V kommen an aber kein A laden?

XXLRay

Betreff:

Re: Frage zum Windgenerator

 ·  Gepostet: 26.09.2016 - 12:33 Uhr  ·  #49236

wieso

Betreff:

Re: Frage zum Windgenerator

 ·  Gepostet: 26.09.2016 - 14:13 Uhr  ·  #49240
Hi Ray , kannst du die beiden Threads von Boss nicht verkuepfen ?


es fehllt nun etwas Info aus dem anderen thread wie ZB

Zitat
Hallo , Ich habe einen Generator / Stromerzeuger
Neodym Permanentmagnete
3 Phasen Drehstrom bei 1500U/min 3 x 120V


Gleichgerichtet auf 12 v

Ist der Generator dafür geeignet kann mir einer helfen?

MFG


Woher, Boss, hasst du die daten von 120 Volt bei 1500U/min

das klingt eher nicht tauglich zum direkten 12 volt batterie laden
Aber das Ista Breeze eine Nullnummer ist , ist ja weltweit bekannt

Vielleicht kannst du ja den generator mal an eine Bohrmaschine anschliessen und dan Ampere messen !

Gruss Lars

Boss-3

Betreff:

Re: Frage zum Windgenerator

 ·  Gepostet: 26.09.2016 - 16:00 Uhr  ·  #49244
es ist keine Istaa Breez ich habe nur den Laderegler von den dran
Wo ich die Mühle gekauft habe wurde mir gesagt es ist ein neuer Generator verbaut Neodym Permanentmagnete
3 Phasen Drehstrom bei 1500U/min 3 x 120V


Kann ich damit den garnicht Laden ich find die Mühle sehr gut bis das sie kaum Ladet :D

Boss-3

Betreff:

Re: Frage zum Windgenerator

 ·  Gepostet: 26.09.2016 - 16:16 Uhr  ·  #49245
Aber ich müsste dan doch bei 150 U /min 12 V haben oder sehe ich das falsch?
Kann ich etwas machen ohne die Mühle zu tauschen?

Boss-3

Betreff:

Re: Frage zum Windgenerator

 ·  Gepostet: 26.09.2016 - 20:32 Uhr  ·  #49247
Kann mir keiner Helfen :-(

soderica

Betreff:

Re: Frage zum Windgenerator

 ·  Gepostet: 26.09.2016 - 23:31 Uhr  ·  #49248
also da machst Du schon mal einen Rechnungsfehler, Du schreibst: 3 Phasen Drehstrom bei 1500U/min 3 x 120V

Alles einfach runterrechnen auf: 150 U /min 12 V

funktioniert so ja nicht. Auch ist die Angabe sehr fragwürdig mit den 3 x 120 Volt.

Kannst Du da nicht mal ein paar Fotos von der Mühle posten, so könnten wir Dir evtl. dann weiterhelfen. Gibt es auch ein Datenblatt von der Anlage, oder hast Du Dir da einfach etwas andrehen lassen ohne irgendwelche Dokumentation-Datenblätter, Garantieschein?

Prinzipiell führen ja 3 Drähte vom Generator zum Wechselrichter / und werden dort zu Gleichstrom umgewandelt. Somit sollte unmittelbar nach dem Gleichrichter 2 Drähte ( meisten schwarz und rot ) auf die Regelelektronik führen. Rot ist dabei PLUS, schwarz wäre MINUS. Da könnte man also mal ausmessen um zu schauen was da vom Generator überhaupt zum Laderegler kommt.
Wie hast Du denn das Amperemeter angeschlossen?

Boss-3

Betreff:

Re: Frage zum Windgenerator

 ·  Gepostet: 27.09.2016 - 05:54 Uhr  ·  #49249
Genau 3 Phasen gehen auf ich habe die Istaa Breez Laderegler genommen und da kommen dan 2 drähte plus minus zwischen die Plus Leitung habe dich das Amperemeter geklemmt.

Bild sollte im Anhang sein.
Anhänge an diesem Beitrag
Dateiname / Dateigröße: Mühle.jpg (435.98 KB)
Titel:
Information:

XXLRay

Betreff:

Re: Frage zum Windgenerator

 ·  Gepostet: 27.09.2016 - 06:15 Uhr  ·  #49250

FamZim

Betreff:

Re: Frage zum Windgenerator

 ·  Gepostet: 27.09.2016 - 10:13 Uhr  ·  #49255
Hallo

Es kann ja sein das der Laderegler sich für die 12 V überhaubt nicht interessiert und nur rummdöst.
Klemm den G einfach nur mit einem 3 Phasengleichrichter an den Akku, und mess mal " IN " einer Zuleitung den Strom.
Wenn plus und minus nach dem Gleichrichter (nicht am Akku :fgrin: ) mal kurz zusammen gehalten werden, müsste es gewaltig Bremsen .

Gruß Aloys.

Boss-3

Betreff:

Re: Frage zum Windgenerator

 ·  Gepostet: 27.09.2016 - 17:33 Uhr  ·  #49261
Ich weiß leider nicht ob er die 150 u schaft ich denke aber schon , Wenn ich mal nach dem Laderegler messe kommen ja auch 12 v und die bremse vom Laderegler geht an weil kein Akku dran ist.
Mich wundert einfach nur das das Ampere Meter nichts an zeigt( es funktioniert habe es getestet)

Ich weis leider nicht weiter...

XXLRay

Betreff:

Re: Frage zum Windgenerator

 ·  Gepostet: 28.09.2016 - 00:55 Uhr  ·  #49264

Boss-3

Betreff:

Re: Frage zum Windgenerator

 ·  Gepostet: 28.09.2016 - 06:15 Uhr  ·  #49265
Jetzt haben wir hier mal besserne Wind , Laden tut er Spannung steigt :-)
Ich werde es so belassen , oder habt ihr noch eine idee das er früher anfängt zu einspeisen?

MFG

XXLRay

Betreff:

Re: Frage zum Windgenerator

 ·  Gepostet: 28.09.2016 - 07:20 Uhr  ·  #49267